WordPress Flaw Opens Millions of WooCommerce Shops to Takeover

0 Comment

Source: Threat Post
WordPress Flaw Opens Millions of WooCommerce Shops to Takeover
A file delete vulnerability in WordPress can be elevated into a remote code execution vulnerability for plugins like WooCommerce.

Leave a Reply

Your email address will not be published. Required fields are marked *

%d bloggers like this: