Post Grid WordPress Plugin Flaws Allow Site Takeovers

0 Comment

Source: Threat Post
Post Grid WordPress Plugin Flaws Allow Site Takeovers
Team Showcase, a sister plugin, is also vulnerable to the XSS and PHP object-injection bugs — together they have 66,000 installs.

Leave a Reply

%d bloggers like this: